livedoor翻訳を使おう!

Saturday, August 26, 2006

動作環境

livedoor翻訳の動作環境です。

ウィンドウズ

OS:Windows 95 以上
ブラウザ:Netscape 4.06 以上Internet Explorer 4 以上

マッキントッシュ

OS:Mac OS 9 以上
ブラウザ:Netscape7.1 以上

MacのIEには対応していないそうです。

0 Comments:

Post a Comment

<< Home